Linux HiDPI-Support

Request a new feature.
han.k
Posts: 355
Joined: 23 Nov 2017, 15:04
Location: The Netherlands
Contact:

Re: Linux HiDPI-Support

Post by han.k » 28 Sep 2018, 13:28

Just note that version HNSKY 4.0.0r has a bug in the selection of supplement 2. This has been fixed in 4.0.0s. Older versions then 4.0.0r are fine.

Han

Post Reply
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable